Bypass Internet Positif

Share on facebook
Facebook
Share on twitter
Twitter
Share on linkedin
LinkedIn
Share on telegram
Telegram
Share on whatsapp
WhatsApp
Share on email
Email

internet-positif-thumb

Buat agan-agan yang sudah capek dengan Internet Positif, mungkin solusi dibawah ini dapat membantu.

Catatan, solusi berikut hanya dapat diimplementasikan pada router berbasis Mikrotik.

Caranya cukup mudah, seperti berikut ini :

Tambahkan rule NAT di mikrotik

/ip firewall nat
add action=dst-nat chain=dstnat disabled=no dst-port=53 protocol=udp to-addresses=208.67.222.222 to-ports=5353
add action=dst-nat chain=dstnat disabled=no dst-port=53 protocol=tcp to-addresses=208.67.222.222 to-ports=5353

 

Jangan lupa cari DNS yang support port 5353, disini aku menggunakan DNS dari Opendns.

Untuk yang langsung menggunakan modem pc bisa mencoba menggunakan aplikasi Acrylic DNS Proxy atau bisa menggunakan DNSCrypt, seperti dalam artikelku sebelumnya DNS Crypt Opendns, Cara Mudah Mem-bypass Nawala dan Internet Positif.

Trims buat om Wawan Slacxer atas infonya ….. Selamat mencoba all.

 

 

Auto Backup Semua Mysql Database

Seandainya dalam 1 server memiliki beberapa database, maka untuk melakukan backup semua database satu per satu adalah hal cukup melelahkan ­čśÇ . Supaya mudah maka

Winamp Sound Enhancer

This plugin is completely free no need a serial number or something like that all you have to do just download it, install it, and

Smadav 2012 v8.9

Smadav 2012 v8.9 – Smadav Antivirus yang bercokol di pcku kurang lebih awal bulan ini melakukan auto update, ini menandakan bahwa Team Smadav telah melakukan

Hide Drive Di Windows 7 Tanpa Software

Ada beberapa group Policy di windows 7 yang dapat dipergunakan untuk membatasi akses atau memblokir akses user pada drive tertentu di windows 7. Untuk mengaktifkan